<!doctype html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:website="http://ogp.me/ns/website" lang="en-US" itemscope itemtype="http://schema.org/WebPage"  class="touch-styles">
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <!-- This is Squarespace. --><!-- suite-styly-cc -->
<base href="">
<meta charset="utf-8" />
<title>STYLY (β) &#124; VR creation platform</title>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="canonical" href="https://suite.styly.cc/"/>
<meta property="og:site_name" content="STYLY"/>
<meta property="og:title" content="Home"/>
<meta property="og:url" content="https://suite.styly.cc/"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="Build and Share
Your Imaginations
in VR

STYLY is a platform for creating high quality, beautiful VR spaces without 
any coding. In public beta now.

Create your VR space for free"/>
<meta property="og:image" content="http://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/5983dbdfcf81e078efafc1be/1501813728289/styly_logo01.png?format=1000w"/>
<meta property="og:image:width" content="880"/>
<meta property="og:image:height" content="373"/>
<meta itemprop="name" content="Home"/>
<meta itemprop="url" content="https://suite.styly.cc/"/>
<meta itemprop="description" content="Build and Share
Your Imaginations
in VR

STYLY is a platform for creating high quality, beautiful VR spaces without 
any coding. In public beta now.

Create your VR space for free"/>
<meta itemprop="thumbnailUrl" content="http://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/5983dbdfcf81e078efafc1be/1501813728289/styly_logo01.png?format=1000w"/>
<link rel="image_src" href="http://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/5983dbdfcf81e078efafc1be/1501813728289/styly_logo01.png?format=1000w" />
<meta itemprop="image" content="http://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/5983dbdfcf81e078efafc1be/1501813728289/styly_logo01.png?format=1000w"/>
<meta name="twitter:title" content="Home"/>
<meta name="twitter:image" content="http://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/5983dbdfcf81e078efafc1be/1501813728289/styly_logo01.png?format=1000w"/>
<meta name="twitter:url" content="https://suite.styly.cc/"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Build and Share
Your Imaginations
in VR

STYLY is a platform for creating high quality, beautiful VR spaces without 
any coding. In public beta now.

Create your VR space for free"/>
<meta name="description" content="STYLY is a platform for creating high quality, beautiful VR spaces without 
any coding. Build and share your imaginations in VR." />
<script type="text/javascript" src="//use.typekit.net/ik/lc8emUXlecov4XbGTrZpYr1Lyd4UVhVPA8o3X8x9B2jfen6ffFHN4UJLFRbh52jhWD9oFcmcjRjXwRqh52icZRjkwDJUZ2ZK5g75MPG0SamTie9lSasodYqljhw0SaBujW48Sagyjh90jhNlOeUzjhBC-eNDifUDiA8XZPuDiY8CpPuRjkoDSWmyScmDSeBRZPoRdhXCSamTie90SasodYq0jhwCiaiaO1Fu-Ws8OWFXpAUoOAFRO1FUiABkZWF3jAF8OcFzdPUaiaS0SamTie90SasodYq0jhwK2YgkdayTdAIldcNhjPJPjAszjc9lZhBkjAuzdcblSY4zH6qJtKGbMg62JMJ7fbKzMsMMeMb6MKGHfO2IMsMMeM96MKG4fHXgIMMjgKMfH6qJK3IbMg6YJMJ7fbK0MsMMegM6MKG4fJ3gIMMjIPMfH6qJvDbbMs6IJMHbMj-qKv3B.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Montserrat:700,400"/>
<script type="text/javascript">SQUARESPACE_ROLLUPS = {};</script>
<script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/common-ce06c2ea4fc15fe70f4f-min.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-common');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/common-ce06c2ea4fc15fe70f4f-min.js"></script><script data-name="static-context">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</script><script type="text/javascript"> SquarespaceFonts.loadViaContext(); Squarespace.load(window);</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://suite.styly.cc","name":"STYLY","description":"","image":"//static1.squarespace.com/static/596efb6429687ff62321d6b8/t/597073e56a496307c396cc99/1501820969841/"}</script><!--[if gte IE 9]> <link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/596efb6429687ff62321d6b8/12/52a74dafe4b073a80cd253c5/596efb6429687ff62321d6bf/992-05142015/1501759967701/site.css?&filterFeatures=false&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/596efb6429687ff62321d6b8/12/52a74dafe4b073a80cd253c5/596efb6429687ff62321d6bf/992-05142015/1501759967701/site.css?&filterFeatures=false&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/596efb6429687ff62321d6b8/12/52a74dafe4b073a80cd253c5/596efb6429687ff62321d6bf/992-05142015/1501759967701/site.css?&filterFeatures=false&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/596efb6429687ff62321d6b8/12/52a74dafe4b073a80cd253c5/596efb6429687ff62321d6bf/992-05142015/1501759967701/site.css?&filterFeatures=false&part=4"/><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/596efb6429687ff62321d6b8/12/52a74dafe4b073a80cd253c5/596efb6429687ff62321d6bf/992-05142015/1501759967701/site.css?&filterFeatures=false&noMedia=true&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/596efb6429687ff62321d6b8/12/52a74dafe4b073a80cd253c5/596efb6429687ff62321d6bf/992-05142015/1501759967701/site.css?&filterFeatures=false&noMedia=true&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/596efb6429687ff62321d6b8/12/52a74dafe4b073a80cd253c5/596efb6429687ff62321d6bf/992-05142015/1501759967701/site.css?&filterFeatures=false&noMedia=true&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/596efb6429687ff62321d6b8/12/52a74dafe4b073a80cd253c5/596efb6429687ff62321d6bf/992-05142015/1501759967701/site.css?&filterFeatures=false&noMedia=true&part=4"/><![endif]-->
<!--[if !IE]> --><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/596efb6429687ff62321d6b8/12/52a74dafe4b073a80cd253c5/596efb6429687ff62321d6bf/992-05142015/1501759967701/site.css?&filterFeatures=false"/><!-- <![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91317039-3', 'auto');
  ga('send', 'pageview');

  //ga('create', 'UA-91317039-6', 'auto', {'name': 'crossdomain', 'allowLinker': true});
  //ga('crossdomain.require', 'linker');
  //ga('crossdomain.linker:autoLink', ['webeditor.styly.cc', 'styly.world', 'docs.styly.cc'] );
  //ga('crossdomain.send', 'pageview');

</script><!-- End of Squarespace Headers -->
    <script>/* Must be below squarespace-headers */(function(){var e='ontouchstart'in window||navigator.msMaxTouchPoints;var t=document.documentElement;if(!e&&t){t.className=t.className.replace(/touch-styles/,'')}})()
    </script>
  </head>

  <body id="collection-596efc214c0dbfe650afb99a" class="transparent-header enable-nav-button nav-button-style-outline nav-button-corner-style-pill banner-button-style-solid banner-button-corner-style-pill banner-slideshow-controls-arrows meta-priority-date  hide-entry-author hide-list-entry-footer    hide-blog-sidebar center-navigation--info    event-show-past-events event-thumbnails event-thumbnail-size-32-standard event-date-label  event-list-show-cats event-list-date event-list-time event-list-address   event-icalgcal-links  event-excerpts      gallery-design-grid aspect-ratio-auto lightbox-style-light gallery-navigation-bullets gallery-info-overlay-show-on-hover gallery-aspect-ratio-32-standard gallery-arrow-style-no-background gallery-transitions-fade gallery-show-arrows gallery-auto-crop   product-list-titles-under product-list-alignment-center product-item-size-11-square product-image-auto-crop product-gallery-size-11-square  show-product-price show-product-item-nav product-social-sharing newsletter-style-light hide-opentable-icons opentable-style-dark small-button-style-solid small-button-shape-pill medium-button-style-solid medium-button-shape-pill large-button-style-solid large-button-shape-square image-block-poster-text-alignment-center image-block-card-dynamic-font-sizing image-block-card-content-position-center image-block-card-text-alignment-center image-block-overlap-dynamic-font-sizing image-block-overlap-content-position-center image-block-overlap-text-alignment-left image-block-collage-dynamic-font-sizing image-block-collage-content-position-top image-block-collage-text-alignment-left image-block-stack-dynamic-font-sizing image-block-stack-text-alignment-left button-style-solid button-corner-style-square tweak-product-quick-view-button-style-floating tweak-product-quick-view-button-position-bottom tweak-product-quick-view-lightbox-excerpt-display-truncate tweak-product-quick-view-lightbox-show-arrows tweak-product-quick-view-lightbox-show-close-button tweak-product-quick-view-lightbox-controls-weight-light native-currency-code-usd collection-type-page collection-layout-default collection-596efc214c0dbfe650afb99a homepage mobile-style-available has-banner-image general-page">
    <a href="#" class="body-overlay"></a>
    <div class="sqs-announcement-bar-dropzone"></div>
    <div id="sidecarNav">
      <div id="mobileNavWrapper" class="nav-wrapper" data-content-field="navigation-mobileNav">
  <nav id="mobileNavigation">
    
      
        

        

          
          <div class="collection active homepage">
            <a href="/">
              Home
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/download/">
              download
            </a>
          </div>
          

        
      
      

    
      
        
        <div class="external">
          <a href="https://webeditor.styly.cc" target="_blank">
            Editor
          </a>
        </div>
        

      

    
      
        
        <div class="external">
          <a href="https://www.facebook.com/groups/STYLY.VR/" target="_blank">
            Community
          </a>
        </div>
        

      

    
      
        
        <div class="external">
          <a href="http://docs.styly.cc/" target="_blank">
            Manual
          </a>
        </div>
        

      

    
      
        
        <div class="external">
          <a href="https://webeditor.styly.cc/signup">
            Get started
          </a>
        </div>
        

      

    
  </nav>
</div>



    </div>
    <div id="siteWrapper" class="clearfix">

      <div class="sqs-cart-dropzone"></div>

      <header id="header" class="show-on-scroll" data-offset-el=".index-section" data-offset-behavior="bottom" role="banner">
        <div class="header-inner">
          <div id="logoWrapper" class="wrapper" data-content-field="site-title">
            
              <h1 id="logoImage"><a href="/"><img src="//static1.squarespace.com/static/596efb6429687ff62321d6b8/t/597073e56a496307c396cc99/1501820969841/?format=1500w" alt="STYLY" /></a></h1>
            
          </div><!--
          --><div class="mobile-nav-toggle"><div class="top-bar"></div><div class="middle-bar"></div><div class="bottom-bar"></div></div><div class="mobile-nav-toggle fixed-nav-toggle"><div class="top-bar"></div><div class="middle-bar"></div><div class="bottom-bar"></div></div><!--
          --><div id="headerNav"><div id="mainNavWrapper" class="nav-wrapper" data-content-field="navigation-mainNav">
  <nav id="mainNavigation" data-content-field="navigation-mainNav">
    
      
        

        

          
          <div class="collection active homepage">
            <a href="/">
              Home
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/download/">
              download
            </a>
          </div>
          

        
      
      

    
      
        
        <div class="external">
          <a href="https://webeditor.styly.cc" target="_blank">
            Editor
          </a>
        </div>
        

      

    
      
        
        <div class="external">
          <a href="https://www.facebook.com/groups/STYLY.VR/" target="_blank">
            Community
          </a>
        </div>
        

      

    
      
        
        <div class="external">
          <a href="http://docs.styly.cc/" target="_blank">
            Manual
          </a>
        </div>
        

      

    
      
        
        <div class="external">
          <a href="https://webeditor.styly.cc/signup">
            Get started
          </a>
        </div>
        

      

    
  </nav>
</div>
<!-- style below blocks out the mobile nav toggle only when nav is loaded -->
<style>.mobile-nav-toggle-label { display: inline-block !important; }</style>


</div>
        </div>
      </header>

      
        
          
            
              
                <div id="promotedGalleryWrapper" class="sqs-layout promoted-gallery-wrapper"><div class="row"><div class="col"></div></div></div>
                
                    <div class="banner-thumbnail-wrapper has-description" data-content-field="main-image" data-collection-id="596efc214c0dbfe650afb99a" data-edit-main-image="Banner" data-annotation-alignment="bottom left">
                      <div class="color-overlay"></div>
                      <figure id="thumbnail" class="loading content-fill">
                        
  <div class="sqs-video-background content-fill" sqs-controller="VideoBackground" data-config-url="https://vimeo.com/228061182/dfc03dc37a" data-config-playback-speed="1" data-config-filter="3" data-config-filter-strength="34">
    
      <img data-src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/5981d087cf81e02bb499e0f2/1501679775664/2017-08-02+10.14.23+pm.png" data-image="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/5981d087cf81e02bb499e0f2/1501679775664/2017-08-02+10.14.23+pm.png" data-image-dimensions="1500x837" data-image-focal-point="0.5,0.5" alt="2017-08-02 10.14.23 pm.png"  class="custom-fallback-image" />
    

    <div id="player"></div>

  </div>


                      </figure>
                      <div class="desc-wrapper" data-collection-id="596efc214c0dbfe650afb99a"><p><strong>Build and Share<br />Your Imaginations<br />in VR</strong></p><p>STYLY is a platform for creating high quality, beautiful VR spaces without any coding. In public beta now.</p><p><a target="_blank" href="https://webeditor.styly.cc/signup">Create your VR space for free</a></p></div>
                    </div>
                
              
            
          
        
      


      
      
      

      <main id="page" role="main">
        
        <!--
        --><!--
        --><!--
        --><div id="content" class="main-content" data-content-field="main-content" data-collection-id="596efc214c0dbfe650afb99a" data-edit-main-image="Banner">
         <div class="sqs-layout sqs-grid-12 columns-12" data-type="page" data-updated-on="1501820969839" id="page-596efc214c0dbfe650afb99a"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1501820613122_23779"><div class="sqs-block-content"><p>[NEW]&nbsp;<a target="_blank" href="http://psychic-vr-lab.com/blog/wp-content/uploads/2017/08/2017-08-04STYLY-public-beta-Press-Release.pdf">Aug 4th, 2017: STYLY is now in public beta (Press release)</a></p></div></div><div class="row sqs-row"><div class="col sqs-col-4 span-4"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_11_1500527449943_481646"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:780.0px;">
          
            <div style="padding-bottom:51.28205490112305%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/59706906d482e9504e490f70/1500539146811/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/59706906d482e9504e490f70/1500539146811/" data-image="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/59706906d482e9504e490f70/1500539146811/" data-image-dimensions="780x400" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="59706906d482e9504e490f70" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_11_1500527449943_423036"><div class="sqs-block-content"><h2 class="text-align-center"><strong>Drag &amp; Drop<br />No need to code</strong></h2><p class="text-align-center">You can create your own VR space with STYLY's intuitive interface.<br />There is absolutely NO need to code.</p></div></div></div><div class="col sqs-col-4 span-4"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_11_1500527449943_483279"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:780.0px;">
          
            <div style="padding-bottom:51.28205490112305%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/59706911e6f2e1822b655584/1500539161506/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/59706911e6f2e1822b655584/1500539161506/" data-image="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/59706911e6f2e1822b655584/1500539161506/" data-image-dimensions="780x400" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="59706911e6f2e1822b655584" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_11_1500527449943_491297"><div class="sqs-block-content"><h2 class="text-align-center"><strong>import FROM MOre than 10 platforms</strong></h2><p class="text-align-center">You can import assets from Sketchfab, 3D Warehouse,&nbsp;Unity Asset Store, YouTube, SoundCloud, MAYA, blender,&nbsp;SketchUp and even Google Tilt Brush / Blocks.&nbsp;</p></div></div></div><div class="col sqs-col-4 span-4"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_11_1500527449943_484931"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:780.0px;">
          
            <div style="padding-bottom:51.28205490112305%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/59706920197aea5c19b28a62/1500539171982/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/59706920197aea5c19b28a62/1500539171982/" data-image="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/59706920197aea5c19b28a62/1500539171982/" data-image-dimensions="780x400" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="59706920197aea5c19b28a62" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_11_1500527449943_496786"><div class="sqs-block-content"><h2 class="text-align-center"><strong>experience your space in VR</strong></h2><p class="text-align-center">Dive into your very own VR space using HTC VIVE. Oculus rift,&nbsp;Gear VR and Google Daydream apps are coming soon.</p></div></div></div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_8_1500445542656_24123"><div class="sqs-block-content">&nbsp;</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_3_1501748220719_97876"><div class="sqs-block-content"><h1 class="text-align-center"><strong>How to Use</strong></h1><p class="text-align-center"><strong>Only 2 steps to share your VR space</strong></p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_3_1501748220719_102013"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:2023.0px;">
          
            <div style="padding-bottom:40.53386306762695%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/5982fcdd3a04118685c69e9c/1501756656976/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/5982fcdd3a04118685c69e9c/1501756656976/" data-image="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/5982fcdd3a04118685c69e9c/1501756656976/" data-image-dimensions="2023x820" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5982fcdd3a04118685c69e9c" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_3_1501748220719_134122"><div class="sqs-block-content">&nbsp;</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_8_1500445542656_23087"><div class="sqs-block-content"><h1 class="text-align-center"><strong>Get Inspired</strong></h1></div></div><div class="row sqs-row"><div class="col sqs-col-6 span-6"><div class="sqs-block video-block sqs-block-video" data-block-json="&#123;&quot;layout&quot;:&quot;caption-below&quot;,&quot;overlay&quot;:true,&quot;description&quot;:&#123;&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;\&quot;Incredible Crossing\&quot;&lt;/strong&gt;&lt;br /&gt;by THE_DUO&lt;/p&gt;&quot;,&quot;source&quot;:&quot;&lt;p&gt;&lt;strong&gt;\&quot;Incredible Crossing\&quot;&lt;/strong&gt;&lt;br /&gt;by THE_DUO&lt;/p&gt;&quot;&#125;,&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;customThumb&quot;:&quot;597f68572994caa27ee7ebf4&quot;,&quot;html&quot;:&quot;&lt;iframe src=\&quot;https://player.vimeo.com/video/227751552?wmode=opaque\&quot; width=\&quot;640\&quot; height=\&quot;360\&quot; frameborder=\&quot;0\&quot; webkitallowfullscreen=\&quot;\&quot; mozallowfullscreen=\&quot;\&quot; allowfullscreen=\&quot;\&quot;&gt;&lt;/iframe&gt;&quot;,&quot;url&quot;:&quot;https://vimeo.com/227751552/d808e0287a&quot;,&quot;resolvedBy&quot;:&quot;vimeo&quot;&#125;" data-block-type="32" id="block-yui_3_17_2_8_1500445542656_8961"><div class="sqs-block-content"><div class="sqs-video-wrapper" data-html="&lt;iframe src=&quot;https://player.vimeo.com/video/227751552?wmode=opaque&quot; width=&quot;640&quot; height=&quot;360&quot; frameborder=&quot;0&quot; webkitallowfullscreen=&quot;&quot; mozallowfullscreen=&quot;&quot; allowfullscreen=&quot;&quot;&gt;&lt;/iframe&gt;" data-provider-name=""><div class="sqs-video-overlay" style="opacity: 0;"><img data-src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/597f68572994caa27ee7ebf4/1501522007812/IncredibleCrossing.jpg" data-load="false" data-image-focal-point="0.5,0.5" /><div class="sqs-video-opaque"></div><div class="sqs-video-icon"></div></div></div><div  class="video-caption-wrapper"><div class="video-caption"><p><strong>"Incredible Crossing"</strong><br />by THE_DUO</p></div></div></div></div></div><div class="col sqs-col-6 span-6"><div class="sqs-block video-block sqs-block-video" data-block-json="&#123;&quot;layout&quot;:&quot;caption-below&quot;,&quot;overlay&quot;:true,&quot;description&quot;:&#123;&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Quantum Composition &lt;/strong&gt;&lt;br /&gt;by SAWANAO&lt;/p&gt;&quot;,&quot;source&quot;:&quot;&lt;p&gt;&lt;strong&gt;Quantum Composition &lt;/strong&gt;&lt;br /&gt;by SAWANAO&lt;/p&gt;&quot;&#125;,&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;customThumb&quot;:&quot;597f6888db29d6c2e3544f93&quot;,&quot;html&quot;:&quot;&lt;iframe src=\&quot;https://player.vimeo.com/video/227768300?wmode=opaque\&quot; width=\&quot;640\&quot; height=\&quot;360\&quot; frameborder=\&quot;0\&quot; webkitallowfullscreen=\&quot;\&quot; mozallowfullscreen=\&quot;\&quot; allowfullscreen=\&quot;\&quot;&gt;&lt;/iframe&gt;&quot;,&quot;url&quot;:&quot;https://vimeo.com/227768300/b04a01baed&quot;,&quot;resolvedBy&quot;:&quot;vimeo&quot;&#125;" data-block-type="32" id="block-yui_3_17_2_13_1500445542656_25224"><div class="sqs-block-content"><div class="sqs-video-wrapper" data-html="&lt;iframe src=&quot;https://player.vimeo.com/video/227768300?wmode=opaque&quot; width=&quot;640&quot; height=&quot;360&quot; frameborder=&quot;0&quot; webkitallowfullscreen=&quot;&quot; mozallowfullscreen=&quot;&quot; allowfullscreen=&quot;&quot;&gt;&lt;/iframe&gt;" data-provider-name=""><div class="sqs-video-overlay" style="opacity: 0;"><img data-src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/597f6888db29d6c2e3544f93/1501522057301/sawanao.jpg" data-load="false" data-image-focal-point="0.5,0.5" /><div class="sqs-video-opaque"></div><div class="sqs-video-icon"></div></div></div><div  class="video-caption-wrapper"><div class="video-caption"><p><strong>Quantum Composition </strong><br />by SAWANAO</p></div></div></div></div></div></div><div class="row sqs-row"><div class="col sqs-col-6 span-6"><div class="sqs-block video-block sqs-block-video" data-block-json="&#123;&quot;layout&quot;:&quot;caption-below&quot;,&quot;overlay&quot;:true,&quot;description&quot;:&#123;&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;REM &lt;/strong&gt;&lt;br /&gt;by godscorpion&lt;/p&gt;&quot;,&quot;source&quot;:&quot;&lt;p&gt;&lt;strong&gt;REM &lt;/strong&gt;&lt;br /&gt;by godscorpion&lt;/p&gt;&quot;&#125;,&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;customThumb&quot;:&quot;597f686f03596eab18b6ff04&quot;,&quot;html&quot;:&quot;&lt;iframe src=\&quot;https://player.vimeo.com/video/227716314?wmode=opaque\&quot; width=\&quot;640\&quot; height=\&quot;360\&quot; frameborder=\&quot;0\&quot; webkitallowfullscreen=\&quot;\&quot; mozallowfullscreen=\&quot;\&quot; allowfullscreen=\&quot;\&quot;&gt;&lt;/iframe&gt;&quot;,&quot;url&quot;:&quot;https://vimeo.com/227716314/83c5232f4e&quot;,&quot;resolvedBy&quot;:&quot;vimeo&quot;&#125;" data-block-type="32" id="block-yui_3_17_2_13_1500445542656_21179"><div class="sqs-block-content"><div class="sqs-video-wrapper" data-html="&lt;iframe src=&quot;https://player.vimeo.com/video/227716314?wmode=opaque&quot; width=&quot;640&quot; height=&quot;360&quot; frameborder=&quot;0&quot; webkitallowfullscreen=&quot;&quot; mozallowfullscreen=&quot;&quot; allowfullscreen=&quot;&quot;&gt;&lt;/iframe&gt;" data-provider-name=""><div class="sqs-video-overlay" style="opacity: 0;"><img data-src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/597f686f03596eab18b6ff04/1501522031530/REM.jpg" data-load="false" data-image-focal-point="0.5,0.5" /><div class="sqs-video-opaque"></div><div class="sqs-video-icon"></div></div></div><div  class="video-caption-wrapper"><div class="video-caption"><p><strong>REM </strong><br />by godscorpion</p></div></div></div></div></div><div class="col sqs-col-6 span-6"><div class="sqs-block video-block sqs-block-video" data-block-json="&#123;&quot;layout&quot;:&quot;caption-below&quot;,&quot;overlay&quot;:true,&quot;description&quot;:&#123;&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;NINJAS // SOCCER&lt;/strong&gt;&lt;br /&gt;by densuke28&lt;/p&gt;&quot;,&quot;source&quot;:&quot;&lt;p&gt;&lt;strong&gt;NINJAS // SOCCER&lt;/strong&gt;&lt;br /&gt;by densuke28&lt;/p&gt;&quot;&#125;,&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;customThumb&quot;:&quot;597f68353e00bed8e5e7128d&quot;,&quot;html&quot;:&quot;&lt;iframe src=\&quot;https://player.vimeo.com/video/227719660?wmode=opaque\&quot; width=\&quot;640\&quot; height=\&quot;360\&quot; frameborder=\&quot;0\&quot; webkitallowfullscreen=\&quot;\&quot; mozallowfullscreen=\&quot;\&quot; allowfullscreen=\&quot;\&quot;&gt;&lt;/iframe&gt;&quot;,&quot;url&quot;:&quot;https://vimeo.com/227719660/c0a508e21e&quot;,&quot;resolvedBy&quot;:&quot;vimeo&quot;&#125;" data-block-type="32" id="block-yui_3_17_2_13_1500445542656_9011"><div class="sqs-block-content"><div class="sqs-video-wrapper" data-html="&lt;iframe src=&quot;https://player.vimeo.com/video/227719660?wmode=opaque&quot; width=&quot;640&quot; height=&quot;360&quot; frameborder=&quot;0&quot; webkitallowfullscreen=&quot;&quot; mozallowfullscreen=&quot;&quot; allowfullscreen=&quot;&quot;&gt;&lt;/iframe&gt;" data-provider-name=""><div class="sqs-video-overlay" style="opacity: 0;"><img data-src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/597f68353e00bed8e5e7128d/1501521974470/Densuke.jpg" data-load="false" data-image-focal-point="0.5,0.5" /><div class="sqs-video-opaque"></div><div class="sqs-video-icon"></div></div></div><div  class="video-caption-wrapper"><div class="video-caption"><p><strong>NINJAS // SOCCER</strong><br />by densuke28</p></div></div></div></div></div></div><div class="row sqs-row"><div class="col sqs-col-6 span-6"><div class="sqs-block video-block sqs-block-video" data-block-json="&#123;&quot;layout&quot;:&quot;caption-below&quot;,&quot;overlay&quot;:true,&quot;description&quot;:&#123;&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Bad City&lt;/strong&gt;&lt;br /&gt;by anonakashima&lt;/p&gt;&quot;,&quot;source&quot;:&quot;&lt;p&gt;&lt;strong&gt;Bad City&lt;/strong&gt;&lt;br /&gt;by anonakashima&lt;/p&gt;&quot;&#125;,&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;customThumb&quot;:&quot;597f689dd1758e9e17b06f76&quot;,&quot;html&quot;:&quot;&lt;iframe src=\&quot;https://player.vimeo.com/video/227724280?wmode=opaque\&quot; width=\&quot;640\&quot; height=\&quot;360\&quot; frameborder=\&quot;0\&quot; webkitallowfullscreen=\&quot;\&quot; mozallowfullscreen=\&quot;\&quot; allowfullscreen=\&quot;\&quot;&gt;&lt;/iframe&gt;&quot;,&quot;url&quot;:&quot;https://vimeo.com/227724280/5575f54f14&quot;,&quot;resolvedBy&quot;:&quot;vimeo&quot;&#125;" data-block-type="32" id="block-yui_3_17_2_8_1500445542656_6620"><div class="sqs-block-content"><div class="sqs-video-wrapper" data-html="&lt;iframe src=&quot;https://player.vimeo.com/video/227724280?wmode=opaque&quot; width=&quot;640&quot; height=&quot;360&quot; frameborder=&quot;0&quot; webkitallowfullscreen=&quot;&quot; mozallowfullscreen=&quot;&quot; allowfullscreen=&quot;&quot;&gt;&lt;/iframe&gt;" data-provider-name=""><div class="sqs-video-overlay" style="opacity: 0;"><img data-src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/597f689dd1758e9e17b06f76/1501522080749/BadCity.jpg" data-load="false" data-image-focal-point="0.5,0.5" /><div class="sqs-video-opaque"></div><div class="sqs-video-icon"></div></div></div><div  class="video-caption-wrapper"><div class="video-caption"><p><strong>Bad City</strong><br />by anonakashima</p></div></div></div></div></div><div class="col sqs-col-6 span-6"><div class="sqs-block video-block sqs-block-video" data-block-json="&#123;&quot;layout&quot;:&quot;caption-below&quot;,&quot;overlay&quot;:true,&quot;description&quot;:&#123;&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;JOMON VR&lt;/strong&gt;&lt;br /&gt;by anonakashima&lt;/p&gt;&quot;,&quot;source&quot;:&quot;&lt;p&gt;&lt;strong&gt;JOMON VR&lt;/strong&gt;&lt;br /&gt;by anonakashima&lt;/p&gt;&quot;&#125;,&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;customThumb&quot;:&quot;597f68ba37c58179fe2be46d&quot;,&quot;html&quot;:&quot;&lt;iframe src=\&quot;https://player.vimeo.com/video/227715892?wmode=opaque\&quot; width=\&quot;640\&quot; height=\&quot;360\&quot; frameborder=\&quot;0\&quot; webkitallowfullscreen=\&quot;\&quot; mozallowfullscreen=\&quot;\&quot; allowfullscreen=\&quot;\&quot;&gt;&lt;/iframe&gt;&quot;,&quot;url&quot;:&quot;https://vimeo.com/227715892/ff6d246acb&quot;,&quot;resolvedBy&quot;:&quot;vimeo&quot;&#125;" data-block-type="32" id="block-yui_3_17_2_13_1500445542656_14102"><div class="sqs-block-content"><div class="sqs-video-wrapper" data-html="&lt;iframe src=&quot;https://player.vimeo.com/video/227715892?wmode=opaque&quot; width=&quot;640&quot; height=&quot;360&quot; frameborder=&quot;0&quot; webkitallowfullscreen=&quot;&quot; mozallowfullscreen=&quot;&quot; allowfullscreen=&quot;&quot;&gt;&lt;/iframe&gt;" data-provider-name=""><div class="sqs-video-overlay" style="opacity: 0;"><img data-src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/597f68ba37c58179fe2be46d/1501522106978/JOMON.jpg" data-load="false" data-image-focal-point="0.5,0.5" /><div class="sqs-video-opaque"></div><div class="sqs-video-icon"></div></div></div><div  class="video-caption-wrapper"><div class="video-caption"><p><strong>JOMON VR</strong><br />by anonakashima</p></div></div></div></div></div></div><div class="row sqs-row"><div class="col sqs-col-6 span-6"><div class="sqs-block video-block sqs-block-video" data-block-json="&#123;&quot;layout&quot;:&quot;caption-below&quot;,&quot;overlay&quot;:true,&quot;description&quot;:&#123;&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;BeachScene2 - light &lt;/strong&gt;&lt;br /&gt;by S.Y.S&lt;/p&gt;&quot;,&quot;source&quot;:&quot;&lt;p&gt;&lt;strong&gt;BeachScene2 - light &lt;/strong&gt;&lt;br /&gt;by S.Y.S&lt;/p&gt;&quot;&#125;,&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;customThumb&quot;:&quot;597f68d4d7bdce037b3bd1cb&quot;,&quot;html&quot;:&quot;&lt;iframe src=\&quot;https://player.vimeo.com/video/227722985?wmode=opaque\&quot; width=\&quot;640\&quot; height=\&quot;360\&quot; frameborder=\&quot;0\&quot; webkitallowfullscreen=\&quot;\&quot; mozallowfullscreen=\&quot;\&quot; allowfullscreen=\&quot;\&quot;&gt;&lt;/iframe&gt;&quot;,&quot;url&quot;:&quot;https://vimeo.com/227722985/5cd9801f03&quot;,&quot;resolvedBy&quot;:&quot;vimeo&quot;&#125;" data-block-type="32" id="block-yui_3_17_2_8_1500445542656_16789"><div class="sqs-block-content"><div class="sqs-video-wrapper" data-html="&lt;iframe src=&quot;https://player.vimeo.com/video/227722985?wmode=opaque&quot; width=&quot;640&quot; height=&quot;360&quot; frameborder=&quot;0&quot; webkitallowfullscreen=&quot;&quot; mozallowfullscreen=&quot;&quot; allowfullscreen=&quot;&quot;&gt;&lt;/iframe&gt;" data-provider-name=""><div class="sqs-video-overlay" style="opacity: 0;"><img data-src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/597f68d4d7bdce037b3bd1cb/1501522136204/Beach.jpg" data-load="false" data-image-focal-point="0.5,0.5" /><div class="sqs-video-opaque"></div><div class="sqs-video-icon"></div></div></div><div  class="video-caption-wrapper"><div class="video-caption"><p><strong>BeachScene2 - light </strong><br />by S.Y.S</p></div></div></div></div></div><div class="col sqs-col-6 span-6"><div class="sqs-block video-block sqs-block-video" data-block-json="&#123;&quot;layout&quot;:&quot;caption-below&quot;,&quot;overlay&quot;:true,&quot;description&quot;:&#123;&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;FloatingBlocks&lt;/strong&gt;&lt;br /&gt;by mt&lt;/p&gt;&quot;,&quot;source&quot;:&quot;&lt;p&gt;&lt;strong&gt;FloatingBlocks&lt;/strong&gt;&lt;br /&gt;by mt&lt;/p&gt;&quot;&#125;,&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;customThumb&quot;:&quot;597f68ecf14aa1fbe7a3a7f7&quot;,&quot;html&quot;:&quot;&lt;iframe src=\&quot;https://player.vimeo.com/video/227715972?wmode=opaque\&quot; width=\&quot;640\&quot; height=\&quot;360\&quot; frameborder=\&quot;0\&quot; webkitallowfullscreen=\&quot;\&quot; mozallowfullscreen=\&quot;\&quot; allowfullscreen=\&quot;\&quot;&gt;&lt;/iframe&gt;&quot;,&quot;url&quot;:&quot;https://vimeo.com/227715972/ab137303f2&quot;,&quot;resolvedBy&quot;:&quot;vimeo&quot;&#125;" data-block-type="32" id="block-yui_3_17_2_13_1500445542656_12793"><div class="sqs-block-content"><div class="sqs-video-wrapper" data-html="&lt;iframe src=&quot;https://player.vimeo.com/video/227715972?wmode=opaque&quot; width=&quot;640&quot; height=&quot;360&quot; frameborder=&quot;0&quot; webkitallowfullscreen=&quot;&quot; mozallowfullscreen=&quot;&quot; allowfullscreen=&quot;&quot;&gt;&lt;/iframe&gt;" data-provider-name=""><div class="sqs-video-overlay" style="opacity: 0;"><img data-src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/597f68ecf14aa1fbe7a3a7f7/1501522156959/FloatingBlocks.jpg" data-load="false" data-image-focal-point="0.5,0.5" /><div class="sqs-video-opaque"></div><div class="sqs-video-icon"></div></div></div><div  class="video-caption-wrapper"><div class="video-caption"><p><strong>FloatingBlocks</strong><br />by mt</p></div></div></div></div></div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_3_1501748220719_50806"><div class="sqs-block-content">&nbsp;</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1500516441030_74586"><div class="sqs-block-content"><h1 class="text-align-center"><strong>Wanna VIEW in VR?</strong></h1><p class="text-align-center">Download VR viewer app for HTC VIVE,&nbsp;Oculus and more.</p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_5_1501552944120_25453"><div class="sqs-block-content">

  

  	

  		<div class="image-block-outer-wrapper image-block-v2 design-layout-poster image-position-left  image-linked" data-scrolled>

  			<div class="intrinsic">

  				<div
          style="padding-bottom:36.0%;" class="image-inset content-fill has-aspect-ratio" 
          
          
          
          
          data-description="">
            <noscript><img src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/5982e065be6594912857f781/1501749364260/HMD+Banner+Copy+2.png" alt="VIEWER APP FOR HTC VIVE  - " /></noscript>
  					<img data-src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/5982e065be6594912857f781/1501749364260/HMD+Banner+Copy+2.png" data-image="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/5982e065be6594912857f781/1501749364260/HMD+Banner+Copy+2.png" data-image-dimensions="2000x720" data-image-focal-point="0.5,0.5" alt="HMD Banner Copy 2.png"  />

  					<div class="image-overlay">
            </div>

  				</div>

  			</div>

        
        <div class="image-card-wrapper" data-width-ratio>
          <div class="image-card sqs-dynamic-text-container">

            
            <div class="image-title-wrapper"><div class="image-title sqs-dynamic-text"><p>VIEWER APP FOR</p><p> </p><p>HTC VIVE</p><p> </p></div></div>
            

            

            
            <div class="image-button-wrapper"><div class="image-button sqs-dynamic-text"><div class="image-button-inner">
              <a href="/download">DOWNLOAD</a>
            </div></div></div>
            

          </div>
        </div>
        

  		</div>

  	

  


</div></div><div class="row sqs-row"><div class="col sqs-col-4 span-4"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_5_1501552944120_87949"><div class="sqs-block-content">

  

  	

  		<div class="image-block-outer-wrapper image-block-v2 design-layout-poster image-position-left " data-scrolled>

  			<div class="intrinsic">

  				<div
          style="padding-bottom:60.000003814697266%;" class="image-inset content-fill has-aspect-ratio" 
          
          
          
          
          data-description="">
            <noscript><img src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/5980244a914e6b97c8218e77/1501570131450/" alt="VIEWER APP FOROCULUS RIFT - Coming soon..." /></noscript>
  					<img data-src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/5980244a914e6b97c8218e77/1501570131450/" data-image="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/5980244a914e6b97c8218e77/1501570131450/" data-image-dimensions="1000x600" data-image-focal-point="0.5,0.5" alt=""  />

  					<div class="image-overlay">
            </div>

  				</div>

  			</div>

        
        <div class="image-card-wrapper" data-width-ratio>
          <div class="image-card sqs-dynamic-text-container">

            
            <div class="image-title-wrapper"><div class="image-title sqs-dynamic-text"><p>VIEWER APP FOR<br />OCULUS RIFT</p></div></div>
            

            
            <div class="image-subtitle-wrapper"><div class="image-subtitle sqs-dynamic-text"><p>Coming soon...</p></div></div>
            

            

          </div>
        </div>
        

  		</div>

  	

  


</div></div></div><div class="col sqs-col-4 span-4"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_5_1501552944120_93774"><div class="sqs-block-content">

  

  	

  		<div class="image-block-outer-wrapper image-block-v2 design-layout-poster image-position-left " data-scrolled>

  			<div class="intrinsic">

  				<div
          style="padding-bottom:60.000003814697266%;" class="image-inset content-fill has-aspect-ratio" 
          
          
          
          
          data-description="">
            <noscript><img src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/598024671e5b6c1c9fa23f6e/1501570256202/" alt="VIEWER APP FORgear VR - Coming soon..." /></noscript>
  					<img data-src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/598024671e5b6c1c9fa23f6e/1501570256202/" data-image="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/598024671e5b6c1c9fa23f6e/1501570256202/" data-image-dimensions="1000x600" data-image-focal-point="0.5,0.5" alt=""  />

  					<div class="image-overlay">
            </div>

  				</div>

  			</div>

        
        <div class="image-card-wrapper" data-width-ratio>
          <div class="image-card sqs-dynamic-text-container">

            
            <div class="image-title-wrapper"><div class="image-title sqs-dynamic-text"><p>VIEWER APP FOR<br />gear VR</p></div></div>
            

            
            <div class="image-subtitle-wrapper"><div class="image-subtitle sqs-dynamic-text"><p>Coming soon...</p></div></div>
            

            

          </div>
        </div>
        

  		</div>

  	

  


</div></div></div><div class="col sqs-col-4 span-4"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_5_1501552944120_101190"><div class="sqs-block-content">

  

  	

  		<div class="image-block-outer-wrapper image-block-v2 design-layout-poster image-position-left " data-scrolled>

  			<div class="intrinsic">

  				<div
          style="padding-bottom:60.000003814697266%;" class="image-inset content-fill has-aspect-ratio" 
          
          
          
          
          data-description="">
            <noscript><img src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/598024e91b631bcb8cabb34e/1501570292744/" alt="VIEWER APP FORGoogle Daydream - Coming soon..." /></noscript>
  					<img data-src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/598024e91b631bcb8cabb34e/1501570292744/" data-image="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/598024e91b631bcb8cabb34e/1501570292744/" data-image-dimensions="1000x600" data-image-focal-point="0.5,0.5" alt=""  />

  					<div class="image-overlay">
            </div>

  				</div>

  			</div>

        
        <div class="image-card-wrapper" data-width-ratio>
          <div class="image-card sqs-dynamic-text-container">

            
            <div class="image-title-wrapper"><div class="image-title sqs-dynamic-text"><p>VIEWER APP FOR<br />Google Daydream</p></div></div>
            

            
            <div class="image-subtitle-wrapper"><div class="image-subtitle sqs-dynamic-text"><p>Coming soon...</p></div></div>
            

            

          </div>
        </div>
        

  		</div>

  	

  


</div></div></div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_13_1500445542656_95841"><div class="sqs-block-content">&nbsp;</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_13_1500445542656_94178"><div class="sqs-block-content"><h1 class="text-align-center"><strong>Cool Features</strong></h1></div></div><div class="row sqs-row"><div class="col sqs-col-6 span-6"><div class="sqs-block image-block sqs-block-image" data-aspect-ratio="60.30368763557483" data-block-type="5" id="block-yui_3_17_2_2_1500516441030_15099"><div class="sqs-block-content">

  

  	

  		<div class="image-block-outer-wrapper image-block-v2 design-layout-poster image-position-left " data-scrolled>

  			<div class="intrinsic">

  				<div
          style="padding-bottom:60.303688049316406%;" class="image-inset content-fill has-aspect-ratio" 
          
          
          
          
          data-description="">
            <noscript><img src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/597f2c7a5016e1ac9a8e4f3f/1501507014725/" alt="Import your OWN artwork - You can import your own 3D art work from MAYA, blender and SketchUp. Greet your life-size work or dive intoan environment you created." /></noscript>
  					<img data-src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/597f2c7a5016e1ac9a8e4f3f/1501507014725/" data-image="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/597f2c7a5016e1ac9a8e4f3f/1501507014725/" data-image-dimensions="2500x1733" data-image-focal-point="0.49664256198347106,0.5119047619047619" alt=""  />

  					<div class="image-overlay">
            </div>

  				</div>

  			</div>

        
        <div class="image-card-wrapper" data-width-ratio>
          <div class="image-card sqs-dynamic-text-container">

            
            <div class="image-title-wrapper"><div class="image-title sqs-dynamic-text"><p>Import your OWN</p><p> </p><p>artwork</p></div></div>
            

            
            <div class="image-subtitle-wrapper"><div class="image-subtitle sqs-dynamic-text"><p class="min-font-set">You can import your own 3D art work from MAYA, blender and SketchUp. Greet your life-size work or dive into<br />an environment you created.</p></div></div>
            

            

          </div>
        </div>
        

  		</div>

  	

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_2_1500516441030_18806"><div class="sqs-block-content">

  

  	

  		<div class="image-block-outer-wrapper image-block-v2 design-layout-poster image-position-left " data-scrolled>

  			<div class="intrinsic">

  				<div
          style="padding-bottom:60.000003814697266%;" class="image-inset content-fill has-aspect-ratio" 
          
          
          
          
          data-description="">
            <noscript><img src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/59828d92d7bdce6cf6a3a39e/1501728178651/Feature_3_2.png" alt="Get inspired by other creators - Get inspiration from our curated gallery,where we showcase works made byother creators." /></noscript>
  					<img data-src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/59828d92d7bdce6cf6a3a39e/1501728178651/Feature_3_2.png" data-image="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/59828d92d7bdce6cf6a3a39e/1501728178651/Feature_3_2.png" data-image-dimensions="1000x600" data-image-focal-point="0.5,0.5" alt="Feature_3_2.png"  />

  					<div class="image-overlay">
            </div>

  				</div>

  			</div>

        
        <div class="image-card-wrapper" data-width-ratio>
          <div class="image-card sqs-dynamic-text-container">

            
            <div class="image-title-wrapper"><div class="image-title sqs-dynamic-text"><p>Get inspired by</p><p> </p><p>other creators</p></div></div>
            

            
            <div class="image-subtitle-wrapper"><div class="image-subtitle sqs-dynamic-text"><p class="min-font-set">Get inspiration from our curated gallery,<br />where we showcase works made by<br />other creators.</p></div></div>
            

            

          </div>
        </div>
        

  		</div>

  	

  


</div></div></div><div class="col sqs-col-6 span-6"><div class="sqs-block image-block sqs-block-image" data-aspect-ratio="60.30368763557483" data-block-type="5" id="block-yui_3_17_2_2_1500516441030_16487"><div class="sqs-block-content">

  

  	

  		<div class="image-block-outer-wrapper image-block-v2 design-layout-poster image-position-left " data-scrolled>

  			<div class="intrinsic">

  				<div
          style="padding-bottom:60.303688049316406%;" class="image-inset content-fill has-aspect-ratio" 
          
          
          
          
          data-description="">
            <noscript><img src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/597f2efab8a79b2cf85de42d/1501507352206/Feature_2.png" alt="Share your workwith the world - STYLY is cloud-based, so you can share your artwork immediately over the internet without any external applications." /></noscript>
  					<img data-src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/597f2efab8a79b2cf85de42d/1501507352206/Feature_2.png" data-image="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/597f2efab8a79b2cf85de42d/1501507352206/Feature_2.png" data-image-dimensions="1920x1080" data-image-focal-point="0.5,0.5" alt="Feature_2.png"  />

  					<div class="image-overlay">
            </div>

  				</div>

  			</div>

        
        <div class="image-card-wrapper" data-width-ratio>
          <div class="image-card sqs-dynamic-text-container">

            
            <div class="image-title-wrapper"><div class="image-title sqs-dynamic-text"><p>Share your work<br />with the world</p></div></div>
            

            
            <div class="image-subtitle-wrapper"><div class="image-subtitle sqs-dynamic-text"><p class="min-font-set">STYLY is cloud-based, so you can share your artwork immediately over the internet without any external applications.</p></div></div>
            

            

          </div>
        </div>
        

  		</div>

  	

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_2_1500516441030_20429"><div class="sqs-block-content">

  

  	

  		<div class="image-block-outer-wrapper image-block-v2 design-layout-poster image-position-left " data-scrolled>

  			<div class="intrinsic">

  				<div
          style="padding-bottom:60.000003814697266%;" class="image-inset content-fill has-aspect-ratio" 
          
          
          
          
          data-description="">
            <noscript><img src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/597ffc81e58c62ca6ca60ada/1501559956357/Feature_4.png" alt="Import video, Music and even books - You can import video, music and files directly or from Youtube or SoundCloud. Enjoy your own private cinema,&nbsp;music house or study room." /></noscript>
  					<img data-src="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/597ffc81e58c62ca6ca60ada/1501559956357/Feature_4.png" data-image="https://static1.squarespace.com/static/596efb6429687ff62321d6b8/t/597ffc81e58c62ca6ca60ada/1501559956357/Feature_4.png" data-image-dimensions="1000x600" data-image-focal-point="0.5,0.5" alt="Feature_4.png"  />

  					<div class="image-overlay">
            </div>

  				</div>

  			</div>

        
        <div class="image-card-wrapper" data-width-ratio>
          <div class="image-card sqs-dynamic-text-container">

            
            <div class="image-title-wrapper"><div class="image-title sqs-dynamic-text"><p>Import video, Music and even books</p></div></div>
            

            
            <div class="image-subtitle-wrapper"><div class="image-subtitle sqs-dynamic-text"><p>You can import video, music and files directly or from Youtube or SoundCloud. Enjoy your own private cinema,&nbsp;music house or study room.</p></div></div>
            

            

          </div>
        </div>
        

  		</div>

  	

  


</div></div></div></div><div class="sqs-block button-block sqs-block-button" data-block-type="53" id="block-yui_3_17_2_3_1500527449943_19165"><div class="sqs-block-content">
<div class="sqs-block-button-container--center" data-alignment="center" data-button-size="small">
	<a href="https://webeditor.styly.cc/signup" class="sqs-block-button-element--small sqs-block-button-element" >Create Your VR Space For Free</a>
</div></div></div><div class="sqs-block html-block sqs-block-html sqs-col-6 span-6 float float-right" data-block-type="2" id="block-yui_3_17_2_4_1501552944120_120386"><div class="sqs-block-content"><h2 class="text-align-center">Email</h2><p class="text-align-center"><strong>General Inquiries</strong><br />info@styly.cc</p><p class="text-align-center"> </p></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_4_1501552944120_102563"><div class="sqs-block-content"><h2 class="text-align-center">Company Address</h2><p class="text-align-center">Psychic VR Lab Co., Ltd.<br />1-34-2 MORIAURA 2F<br />Shinjuku, Shinjuku-ku, Tokyo<br />160-0022<br /><a target="_blank" href="https://www.google.co.jp/maps/place/%E6%A0%AA%E5%BC%8F%E4%BC%9A%E7%A4%BEPsychic+VR+Lab/@35.6911303,139.7087457,17z/data=!3m1!4b1!4m5!3m4!1s0x60188cc2ae3c962d:0x3fa0aa8cb4dab4f3!8m2!3d35.6911303!4d139.7109397?hl=en">&gt;&nbsp;VIEW MAP</a></p></div></div></div></div></div>
        </div><!--
        -->
        
      </main>

      <div id="preFooter">
        <div class="pre-footer-inner">
          <div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Pre-Footer Content" data-type="block-field" data-updated-on="1500523174011" id="preFooterBlocks"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block socialaccountlinks-v2-block sqs-block-socialaccountlinks-v2" data-block-type="54" id="block-yui_3_17_2_1_1406660821033_8373"><div class="sqs-block-content">

<div class="sqs-svg-icon--outer social-icon-alignment-center social-icons-color-white social-icons-size-large social-icons-shape-circle social-icons-style-knockout" >
  <nav class="sqs-svg-icon--list">
    <a href="https://twitter.com/STYLY_VR" target="_blank" class="sqs-svg-icon--wrapper twitter">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#twitter-icon"></use>
          <use class="sqs-use--mask" xlink:href="#twitter-mask"></use>
        </svg>
      </div>
    </a><a href="http://instagram.com/styly_vr" target="_blank" class="sqs-svg-icon--wrapper instagram">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
          <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
        </svg>
      </div>
    </a><a href="http://vimeo.com/styly" target="_blank" class="sqs-svg-icon--wrapper vimeo">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#vimeo-icon"></use>
          <use class="sqs-use--mask" xlink:href="#vimeo-mask"></use>
        </svg>
      </div>
    </a><a href="https://www.facebook.com/STYLY.VR/" target="_blank" class="sqs-svg-icon--wrapper facebook">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
          <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
        </svg>
      </div>
    </a>
  </nav>
</div></div></div></div></div></div>
        </div>
      </div>

      <footer id="footer" role="contentinfo">
        <div class="footer-inner">
          <div class="nav-wrapper back-to-top-nav"><nav><div class="back-to-top"><a href="#header">Back to Top</a></div></nav></div>
          


          
          <div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Footer Content" data-type="block-field" data-updated-on="1501574847590" id="footerBlocks"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_7_1500527449943_22458"><div class="sqs-block-content"><p class="text-align-right">Copyright © 2017 Psychic VR Lab Co., Ltd.</p></div></div></div></div></div>
        </div>
      </footer>

    </div>

    <script src="https://static1.squarespace.com/static/ta/52a74d9ae4b0253945d2aee9/992/scripts/site-bundle.js" type="text/javascript"></script>
    <script type="text/javascript" data-sqs-type="imageloader-bootstraper">(function() {if(window.ImageLoader) { window.ImageLoader.bootstrap({}, document); }})();</script><script>Squarespace.afterBodyLoad(Y);</script><svg xmlns="http://www.w3.org/2000/svg" version="1.1" style="display:none"><symbol id="twitter-icon" viewBox="0 0 64 64"><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z"/></symbol><symbol id="twitter-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M44.7,25.5c0,0.3,0,0.6,0,0.8C44.7,35,38.1,45,26.1,45c-3.7,0-7.2-1.1-10.1-2.9 c0.5,0.1,1,0.1,1.6,0.1c3.1,0,5.9-1,8.2-2.8c-2.9-0.1-5.3-2-6.1-4.6c0.4,0.1,0.8,0.1,1.2,0.1c0.6,0,1.2-0.1,1.7-0.2 c-3-0.6-5.3-3.3-5.3-6.4c0,0,0-0.1,0-0.1c0.9,0.5,1.9,0.8,3,0.8c-1.8-1.2-2.9-3.2-2.9-5.5c0-1.2,0.3-2.3,0.9-3.3 c3.2,4,8.1,6.6,13.5,6.9c-0.1-0.5-0.2-1-0.2-1.5c0-3.6,2.9-6.6,6.6-6.6c1.9,0,3.6,0.8,4.8,2.1c1.5-0.3,2.9-0.8,4.2-1.6 c-0.5,1.5-1.5,2.8-2.9,3.6c1.3-0.2,2.6-0.5,3.8-1C47.1,23.4,46,24.5,44.7,25.5z"/></symbol><symbol id="instagram-icon" viewBox="0 0 64 64"><path d="M46.91,25.816c-0.073-1.597-0.326-2.687-0.697-3.641c-0.383-0.986-0.896-1.823-1.73-2.657c-0.834-0.834-1.67-1.347-2.657-1.73c-0.954-0.371-2.045-0.624-3.641-0.697C36.585,17.017,36.074,17,32,17s-4.585,0.017-6.184,0.09c-1.597,0.073-2.687,0.326-3.641,0.697c-0.986,0.383-1.823,0.896-2.657,1.73c-0.834,0.834-1.347,1.67-1.73,2.657c-0.371,0.954-0.624,2.045-0.697,3.641C17.017,27.415,17,27.926,17,32c0,4.074,0.017,4.585,0.09,6.184c0.073,1.597,0.326,2.687,0.697,3.641c0.383,0.986,0.896,1.823,1.73,2.657c0.834,0.834,1.67,1.347,2.657,1.73c0.954,0.371,2.045,0.624,3.641,0.697C27.415,46.983,27.926,47,32,47s4.585-0.017,6.184-0.09c1.597-0.073,2.687-0.326,3.641-0.697c0.986-0.383,1.823-0.896,2.657-1.73c0.834-0.834,1.347-1.67,1.73-2.657c0.371-0.954,0.624-2.045,0.697-3.641C46.983,36.585,47,36.074,47,32S46.983,27.415,46.91,25.816z M44.21,38.061c-0.067,1.462-0.311,2.257-0.516,2.785c-0.272,0.7-0.597,1.2-1.122,1.725c-0.525,0.525-1.025,0.85-1.725,1.122c-0.529,0.205-1.323,0.45-2.785,0.516c-1.581,0.072-2.056,0.087-6.061,0.087s-4.48-0.015-6.061-0.087c-1.462-0.067-2.257-0.311-2.785-0.516c-0.7-0.272-1.2-0.597-1.725-1.122c-0.525-0.525-0.85-1.025-1.122-1.725c-0.205-0.529-0.45-1.323-0.516-2.785c-0.072-1.582-0.087-2.056-0.087-6.061s0.015-4.48,0.087-6.061c0.067-1.462,0.311-2.257,0.516-2.785c0.272-0.7,0.597-1.2,1.122-1.725c0.525-0.525,1.025-0.85,1.725-1.122c0.529-0.205,1.323-0.45,2.785-0.516c1.582-0.072,2.056-0.087,6.061-0.087s4.48,0.015,6.061,0.087c1.462,0.067,2.257,0.311,2.785,0.516c0.7,0.272,1.2,0.597,1.725,1.122c0.525,0.525,0.85,1.025,1.122,1.725c0.205,0.529,0.45,1.323,0.516,2.785c0.072,1.582,0.087,2.056,0.087,6.061S44.282,36.48,44.21,38.061z M32,24.297c-4.254,0-7.703,3.449-7.703,7.703c0,4.254,3.449,7.703,7.703,7.703c4.254,0,7.703-3.449,7.703-7.703C39.703,27.746,36.254,24.297,32,24.297z M32,37c-2.761,0-5-2.239-5-5c0-2.761,2.239-5,5-5s5,2.239,5,5C37,34.761,34.761,37,32,37z M40.007,22.193c-0.994,0-1.8,0.806-1.8,1.8c0,0.994,0.806,1.8,1.8,1.8c0.994,0,1.8-0.806,1.8-1.8C41.807,22.999,41.001,22.193,40.007,22.193z"/></symbol><symbol id="instagram-mask" viewBox="0 0 64 64"><path d="M43.693,23.153c-0.272-0.7-0.597-1.2-1.122-1.725c-0.525-0.525-1.025-0.85-1.725-1.122c-0.529-0.205-1.323-0.45-2.785-0.517c-1.582-0.072-2.056-0.087-6.061-0.087s-4.48,0.015-6.061,0.087c-1.462,0.067-2.257,0.311-2.785,0.517c-0.7,0.272-1.2,0.597-1.725,1.122c-0.525,0.525-0.85,1.025-1.122,1.725c-0.205,0.529-0.45,1.323-0.516,2.785c-0.072,1.582-0.087,2.056-0.087,6.061s0.015,4.48,0.087,6.061c0.067,1.462,0.311,2.257,0.516,2.785c0.272,0.7,0.597,1.2,1.122,1.725s1.025,0.85,1.725,1.122c0.529,0.205,1.323,0.45,2.785,0.516c1.581,0.072,2.056,0.087,6.061,0.087s4.48-0.015,6.061-0.087c1.462-0.067,2.257-0.311,2.785-0.516c0.7-0.272,1.2-0.597,1.725-1.122s0.85-1.025,1.122-1.725c0.205-0.529,0.45-1.323,0.516-2.785c0.072-1.582,0.087-2.056,0.087-6.061s-0.015-4.48-0.087-6.061C44.143,24.476,43.899,23.682,43.693,23.153z M32,39.703c-4.254,0-7.703-3.449-7.703-7.703s3.449-7.703,7.703-7.703s7.703,3.449,7.703,7.703S36.254,39.703,32,39.703z M40.007,25.793c-0.994,0-1.8-0.806-1.8-1.8c0-0.994,0.806-1.8,1.8-1.8c0.994,0,1.8,0.806,1.8,1.8C41.807,24.987,41.001,25.793,40.007,25.793z M0,0v64h64V0H0z M46.91,38.184c-0.073,1.597-0.326,2.687-0.697,3.641c-0.383,0.986-0.896,1.823-1.73,2.657c-0.834,0.834-1.67,1.347-2.657,1.73c-0.954,0.371-2.044,0.624-3.641,0.697C36.585,46.983,36.074,47,32,47s-4.585-0.017-6.184-0.09c-1.597-0.073-2.687-0.326-3.641-0.697c-0.986-0.383-1.823-0.896-2.657-1.73c-0.834-0.834-1.347-1.67-1.73-2.657c-0.371-0.954-0.624-2.044-0.697-3.641C17.017,36.585,17,36.074,17,32c0-4.074,0.017-4.585,0.09-6.185c0.073-1.597,0.326-2.687,0.697-3.641c0.383-0.986,0.896-1.823,1.73-2.657c0.834-0.834,1.67-1.347,2.657-1.73c0.954-0.371,2.045-0.624,3.641-0.697C27.415,17.017,27.926,17,32,17s4.585,0.017,6.184,0.09c1.597,0.073,2.687,0.326,3.641,0.697c0.986,0.383,1.823,0.896,2.657,1.73c0.834,0.834,1.347,1.67,1.73,2.657c0.371,0.954,0.624,2.044,0.697,3.641C46.983,27.415,47,27.926,47,32C47,36.074,46.983,36.585,46.91,38.184z M32,27c-2.761,0-5,2.239-5,5s2.239,5,5,5s5-2.239,5-5S34.761,27,32,27z"/></symbol><symbol id="vimeo-icon" viewBox="0 0 64 64"><path d="M47,25c-0.1,2.9-2.2,6.9-6.1,12c-4.1,5.3-7.5,8-10.4,8c-1.7,0-3.2-1.6-4.4-4.8 c-0.8-3-1.6-5.9-2.4-8.9c-0.9-3.2-1.9-4.8-2.9-4.8c-0.2,0-1,0.5-2.4,1.4L17,26c1.5-1.3,2.9-2.6,4.4-3.9c2-1.7,3.5-2.6,4.4-2.7 c2.3-0.2,3.8,1.4,4.3,4.8c0.6,3.7,1,6,1.2,6.9c0.7,3.1,1.4,4.6,2.2,4.6c0.6,0,1.6-1,2.8-3c1.3-2,1.9-3.5,2-4.5 c0.2-1.7-0.5-2.6-2-2.6c-0.7,0-1.5,0.2-2.2,0.5c1.5-4.8,4.3-7.2,8.4-7C45.7,19.1,47.2,21.1,47,25z"/></symbol><symbol id="vimeo-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M40.9,37c-4.1,5.3-7.5,8-10.4,8c-1.7,0-3.2-1.6-4.4-4.8c-0.8-3-1.6-5.9-2.4-8.9 c-0.9-3.2-1.9-4.8-2.9-4.8c-0.2,0-1,0.5-2.4,1.4L17,26c1.5-1.3,2.9-2.6,4.4-3.9c2-1.7,3.5-2.6,4.4-2.7c2.3-0.2,3.8,1.4,4.3,4.8 c0.6,3.7,1,6,1.2,6.9c0.7,3.1,1.4,4.6,2.2,4.6c0.6,0,1.6-1,2.8-3c1.3-2,1.9-3.5,2-4.5c0.2-1.7-0.5-2.6-2-2.6c-0.7,0-1.5,0.2-2.2,0.5 c1.5-4.8,4.3-7.2,8.4-7c3.1,0.1,4.5,2.1,4.4,6C46.9,27.9,44.8,31.9,40.9,37z"/></symbol><symbol id="facebook-icon" viewBox="0 0 64 64"><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z"/></symbol><symbol id="facebook-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M39.6,22l-2.8,0c-2.2,0-2.6,1.1-2.6,2.6V28h5.3l-0.7,5.3h-4.6V47h-5.5V33.3H24V28h4.6V24 c0-4.6,2.8-7,6.9-7c2,0,3.6,0.1,4.1,0.2V22z"/></symbol></svg>

  </body>
</html>
